Amy S
May 14, 2015
12:30 am

App developers might see this error after activating the KLM and ELM licenses, then calling the API method createContainer.

This error can happen if you do not declare the required device policies in the AndroidManifest.xml file.

You need to ensure that file contains:

http://schemas.android.com/apk/res/android">